 <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name=viewport content="width=device-width, initial-scale=1">

  <title>La Transumanza candidata a patrimonio dell&#039;umanità Unesco - La Città Quotidiano</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7314941-24', 'auto');
  ga('send', 'pageview');

</script>
  
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Transumanza candidata a patrimonio dell&#039;umanità Unesco - La Città Quotidiano" />
<meta property="og:description" content="PESCARA &#8211; &#8216;La Transumanza&#8217; candidata a diventare patrimonio culturale immateriale dell&#8217;umanità Unesco. La richiesta è stata presentata ufficialmente a Parigi dall&#8217;Italia, Paese capofila insieme a Grecia e Austria. Lo fa sapere il ministero delle Politiche agricole. Con la firma del dossier... Leggi tutto &raquo;" />
<meta property="og:site_name" content="La Città Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/La-Città-Quotidiano-147867555296597/" />
<meta property="article:tag" content="transumanza" />
<meta property="article:tag" content="UNESCO" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-03-27T14:00:03+00:00" />
<meta property="fb:app_id" content="290064944442370" />
<meta property="og:image" content="https://www.quotidianolacitta.it/wp-content/uploads/2018/03/Schermata-2018-03-27-alle-15.57.57.png" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="355" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.quotidianolacitta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/plugins/recent-posts-widget-extended/rpwe.css?ver=4.7.9">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/plugins/wordpress-form-manager/css/style.css?ver=4.7.9">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-top.css?ver=1.2.0">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.9">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.0">
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){.quads-maxads {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-maxads {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-maxads {display:none;}}
@media only screen and (max-width:768px){.quads-maxads {display:none;}}
@media only screen and (min-width:1140px){.quads-priority {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-priority {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-priority {display:none;}}
@media only screen and (max-width:768px){.quads-priority {display:none;}}

</style>
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/themes/roots/assets/css/bootstrap.css">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/themes/roots/assets/css/bootstrap-responsive.css">
<link rel="stylesheet" href="http://www.quotidianolacitta.it/wp-content/themes/roots/assets/css/app.css">
<link rel="stylesheet" href="https://www.quotidianolacitta.it/wp-content/plugins/easy-automatic-newsletter/css/style.css?ver=4.7.9">
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"https:\/\/www.quotidianolacitta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/themes/roots/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.quotidianolacitta.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.quotidianolacitta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quotidianolacitta.it%2Fla-transumanza-candidata-a-patrimonio-dellumanita-unesco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quotidianolacitta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quotidianolacitta.it%2Fla-transumanza-candidata-a-patrimonio-dellumanita-unesco%2F&#038;format=xml" />
      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
			/**
 * WP Bannerize Frontend Sample styles
 *
 * @author     =undo= <g.fazioli@undolog.com>, <g.fazioli@saidmade.com>
 * @copyright  2008-2011 Saidmade Srl
 * @since      3.0
 */

div.wp_bannerize div {
		margin-top:5px;
}

div.wp_bannerize div span {
	font-weight : bold;

}

div.wp_bannerize p.wp-bannerize-support {
	text-align            : center;
	padding               : 0px;
	background            : #eee;
	-moz-box-shadow       : 0 0 4px #aaa;
	-webkit-box-shadow    : 0 0 4px #aaa;
	box-shadow            : 0 0 4px #aaa;
	-moz-border-radius    : 32px;
	-webkit-border-radius : 32px;
	border-radius         : 32px;
}	</style>
      <!-- WP bannerize Custom CSS -->
    <!-- <meta name="NextGEN" version="2.2.50" /> -->
<link href="/wp-content/themes/roots/style.css" rel="stylesheet">
  <link rel="alternate" type="application/rss+xml" title="La Città Quotidiano Feed" href="https://www.quotidianolacitta.it/feed/">
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e50be267843c46"></script>
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet" type="text/css">
<script src="https://use.fontawesome.com/c9127d24af.js"></script>
</head>
<body class="post-template-default single single-post postid-60737 single-format-standard la-transumanza-candidata-a-patrimonio-dellumanita-unesco" style="background-color: #f4f4f4;"">

  <!--[if lt IE 7]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div><![endif]-->

  <div class="wrap container" style="padding-top: 10px"> 
<div style="background-color:#ffffff;float:left">
<a href="https://www.quotidianolacitta.it/">
<img src="https://www.quotidianolacitta.it/wp-content/uploads/2012/12/logo.png">
</a>  

</div>
<div id="ccc" style="text-align:left;float: right"><a href="http://www.provte.cloud/vibrata" target="_blank"><img src="/banner/valvibrata.png"></a></div>
<br style="clear: both">
<header class="navbar" role="banner">
  <div class="navbar-inner" style="background-color: black;margin-top: 10px">
    <div class="container" >
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
     
      <nav class="nav-main nav-collapse collapse" role="navigation" style="background-color: black;">
        <ul id="menu-main-menu" class="nav"><li class="menu-home"><a href="http://www.quotidianolacitta.it">Home</a></li>
<li class="menu-teramo"><a href="https://www.quotidianolacitta.it/teramo/">Teramo</a></li>
<li class="current-post-ancestor active current-post-parent menu-cronaca"><a href="https://www.quotidianolacitta.it/cronaca/">Cronaca</a></li>
<li class="menu-politica"><a href="https://www.quotidianolacitta.it/politica/">Politica</a></li>
<li class="menu-provincia"><a href="https://www.quotidianolacitta.it/provincia/">Provincia</a></li>
<li class="menu-giulianova"><a href="https://www.quotidianolacitta.it/giulianova/">Giulianova</a></li>
<li class="menu-roseto"><a href="https://www.quotidianolacitta.it/roseto/">Roseto</a></li>
<li class="menu-val-vibrata"><a href="https://www.quotidianolacitta.it/val-vibrata/">Val Vibrata</a></li>
<li class="current-post-ancestor active current-post-parent menu-cultura"><a href="https://www.quotidianolacitta.it/spettacoli/">Cultura</a></li>
<li class="menu-sport"><a href="https://www.quotidianolacitta.it/sport/">Sport</a></li>
<li class="menu-contatti"><a href="https://www.quotidianolacitta.it/contatti/">Contatti</a></li>
<li class="menu-area-abbonati"><a href="https://www.quotidianolacitta.it/wp-login.php">Area Abbonati</a></li>
</ul>      </nav>
    </div>
  </div>
</header>
</div>

  <div class="wrap container" role="document">

    <div class="content row">
      <div class="main span8" role="main">
          <article class="post-60737 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-spettacoli tag-transumanza tag-unesco" style="width:100%">
    <header>
      <h1 class="entry-title">La Transumanza candidata a patrimonio dell&#8217;umanità Unesco</h1>
    <img src="https://www.quotidianolacitta.it/wp-content/themes/hades/images/clock.png" class="middle"/>&nbsp;  <time class="updated" datetime="2018-03-27T14:00:03+00:00" pubdate>27 marzo 2018</time>
 - Di Veronica Marcattili    </header>
    <div class="entry-content" style="margin-top:10px">
        
  <img src="http://www.quotidianolacitta.it/wp-content/themes/roots/timthumb.php?src=https://www.quotidianolacitta.it/wp-content/uploads/2018/03/Schermata-2018-03-27-alle-15.57.57.png&w=770&h=450" />
      <p>PESCARA &#8211; &#8216;La Transumanza&#8217; candidata a diventare patrimonio culturale immateriale dell&#8217;umanità Unesco. La richiesta è stata presentata ufficialmente a Parigi dall&#8217;Italia, Paese capofila insieme a Grecia e Austria. Lo fa sapere il ministero delle Politiche agricole. Con la firma del dossier di candidatura transnazionale avviato quindi il processo di valutazione internazionale che porterà alla decisione, da parte del Comitato di governo Unesco, nel novembre 2019. La Transumanza rappresenta la migrazione stagionale di greggi, mandrie e pastori che, insieme a cani e cavalli, si spostano in differenti zone climatiche, percorrendo le vie semi-naturali dei tratturi. Una pratica tradizionale che è anche attività economica sostenibile caratterizzata da un rapporto peculiare tra uomo e natura, praticata nel centro e sud Italia, partendo da Amatrice e Ceccano nel Lazio ad Anversa degli Abruzzi e Pescocostanzo in Abruzzo, da Frosolone in Molise al Gargano in Puglia.<br />
(ANSA)</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>      
      <div class="addthis_sharing_toolbox"></div>
    </div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <footer>
            <p style="font-size:16px;font-weight:bold">Tags: <i class="fa fa-tag" aria-hidden="true"></i> <a href="https://www.quotidianolacitta.it/tag/transumanza/" rel="tag">transumanza</a>, <i class="fa fa-tag" aria-hidden="true"></i> <a href="https://www.quotidianolacitta.it/tag/unesco/" rel="tag">UNESCO</a></p>    </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0088447312030215"
     data-ad-slot="8642245621"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    

    
<div id="disqus_thread"></div>
  </article>
<br style="clear:left" />      </div><!-- /.main -->
            <aside class="sidebar span4" role="complementary">
        <section class="widget-1 widget-first widget text-10 widget_text"><div class="widget-inner">			<div class="textwidget"> <p style="text-align:center;margin-top:10px">
<a href="http://www.quotidianolacitta.it/abbonati2/?action=registeruser">
<img src="http://www.quotidianolacitta.it/abbonati.png" style="margin-top:10px"/></a>
</p></div>
		</div></section><section class="widget-2 widget search-3 widget_search"><div class="widget-inner"><h3>Cerca</h3><form role="search" method="get" id="searchform" class="searchform" action="https://www.quotidianolacitta.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div></section><section class="widget-3 widget text-8 widget_text"><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Città New -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0088447312030215"
     data-ad-slot="9990262025"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></section><section class="widget-4 widget quotidiano-3 Quotidiano"><div class="widget-inner">
<h2 class="widgettitle">Il Quotidiano di oggi</h2>

<a href="http://www.quotidianolacitta.it/abbonati2/?action=registeruser">
<img src="https://www.quotidianolacitta.it/wp-content/uploads/2018/03/3672.jpg" style="width:336px;" />
</a>

<section class="widget-5 widget text-9 widget_text"><div class="widget-inner">			<div class="textwidget"><br /><a href="http://www.fondazionetercas.it/richiedere-un-contributo/bandi/" target="_blank" style="margin-top:10px"><img src="https://www.quotidianolacitta.it/wp-content/uploads/2018/02/Bandi-2018-120X120.png" /></a></div>
		</div></section><section class="widget-6 widget editoriale-3 Editoriale"><div class="widget-inner">
<h2 class="widgettitle">Editoriale</h2>

    <ul class="posts">
        <li>
                <a href="http://www.lacittaquotidiano.it/editoriale/"><img width="80" height="80" src="https://www.quotidianolacitta.it/wp-content/uploads/2018/03/Schermata-2018-02-20-alle-14.21.43-150x150.png" class="alignleft frame post_thumb wp-post-image" alt="">                </a>
                <strong class="title"><a href="http://www.quotidianolacitta.it/editoriale/">Teatro romano di Teramo, sconfessata l&#8217;idea progettuale approvata in Consiglio nel 2010</a></strong><br/><br/>
        </li>
    
  </ul><br style="clear:both" />
  
  
  
  <section class="widget-7 widget mensile-3 Mensile"><div class="widget-inner">
<h2 class="widgettitle">Il Mensile</h2>
<a href="http://www.quotidianolacitta.it/mensili/">
<img src="/pdf2jpg.php?pdf=/cittadini/52.pdf" width="336"></a>
<section class="widget-8 widget text-5 widget_text"><div class="widget-inner">			<div class="textwidget"><? if ( function_exists('cookie_accepted') && cookie_accepted() ) { ?>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Città New -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0088447312030215"
     data-ad-slot="9990262025"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<? } ?></div>
		</div></section><section class="widget-9 widget eanwidget-2 widget_eanwidget"><div class="widget-inner"><h3>Iscriviti alla newsletter</h3><script type="text/javascript">
				$jean = jQuery.noConflict();
				$jean(document).ready(function($) {
					$("#frmSubscribe").submit(function(event){
						event.preventDefault();
						if ( $("#email").val() ){
							var reg = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
							if( !reg.test($("#email").val()) ){
								$("#subscribeInfo").html("<span class=\"error\">Invalid email id.</span>");
							}else{
								$("#subscribeInfo").html("<strong>Loading.......</strong>");
								var data = "email="+$("#email").val();
								var url = "https://www.quotidianolacitta.it/wp-content/plugins/easy-automatic-newsletter/includes/ean-subscription.php";
								$.post(url, data, function(response) {
									$("#subscribeInfo").html(response);
									$("#email").val("");
								});
							}
						}else{
							$("#subscribeInfo").html("<span class=\"error\">Please enter email id.</span>");
						}
					});
				});
			</script><div id="ean"><form action="" id="frmSubscribe" method="post"><span id="subscribeInfo"></span><input type="text" name="email" id="email" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/><input type="submit" name="Subscribe" value="   Iscriviti   " class="btn  btn-danger"/><center><span class="powered-by">Powered by <br/>Easy Automatic Newsletter Lite v2.7.2</span></center></form></div></div></section><section class="widget-10 widget recent-comments-3 widget_recent_comments"><div class="widget-inner"><h3>Commenti Recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sebetflo Soan</span> su <a href="https://www.quotidianolacitta.it/il-giro-deuropa-a-piedi-oliver-fa-tappa-a-teramo/#comment-62818">Il giro d&#8217;Europa a piedi. Oliver fa tappa a Teramo</a></li><li class="recentcomments"><span class="comment-author-link">aznavour</span> su <a href="https://www.quotidianolacitta.it/la-citta-dice-basta-alla-sosta-privilegiata/#comment-62815">La Città dice basta alla sosta privilegiata</a></li><li class="recentcomments"><span class="comment-author-link">aznavour</span> su <a href="https://www.quotidianolacitta.it/inchiesta-rifiutopoli-il-tribunale-di-pescara-assolve-tutti-gli-imputati/#comment-62814">Inchiesta Rifiutopoli, il tribunale di Pescara assolve tutti gli imputati</a></li><li class="recentcomments"><span class="comment-author-link">aznavour</span> su <a href="https://www.quotidianolacitta.it/la-asl-unica-di-paolucci-sepolta-dalla-politica-teramana/#comment-62813">La Asl unica di Paolucci sepolta dalla politica teramana</a></li><li class="recentcomments"><span class="comment-author-link">paola</span> su <a href="https://www.quotidianolacitta.it/di-pasquale-hip-hip-hurra-per-dalfonso/#comment-62812">Di Pasquale, hip hip hurra per D’Alfonso</a></li></ul></div></section><section class="widget-11 widget-last widget text-4 widget_text"><div class="widget-inner">			<div class="textwidget"><br /><a href="http://caseateramo.com" target="_blank" style="margin-top:10px"><img src="https://www.quotidianolacitta.it/caseeco.jpg" /></a></div>
		</div></section>      </aside><!-- /.sidebar -->
          </div><!-- /.content -->
  

  <footer class="content-info" role="contentinfo">
  <div class="container">
        <br style="clear:both" />
    <p style="border-bottom:1px solid black;font-size:11px;font-family:Arial, Helvetica, sans-serif;font-weight:bold"><a href="http://wwww.quotidianolacitta.it">Home</a> | <a href="/redazione">Redazione</a> | <a href="mailto:redazione@quotidianolacitta.it">Scrivici</a></p>
    <p style="font-size:11px;font-family:Arial, Helvetica, sans-serif"><b>New Editor S.r.l.</b> - P.Iva 01738940673 - Piazza Martiri della Libertà, 7 - Teramo
tel. 0861.246063
fax 0861.1867201<br />&copy; 2018 La Città Quotidiano - Tutti i diritti riservati</p>
  </div>
</footer>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lacittquotidiano"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.13"},"disqusIdentifier":"60737 https:\/\/www.quotidianolacitta.it\/?p=60737","disqusShortname":"lacittquotidiano","disqusTitle":"La Transumanza candidata a patrimonio dell\u2019umanit\u00e0 Unesco","disqusUrl":"https:\/\/www.quotidianolacitta.it\/la-transumanza-candidata-a-patrimonio-dellumanita-unesco\/","postId":"60737"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.13'></script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/themes/roots/assets/js/plugins.js'></script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/themes/roots/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.quotidianolacitta.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quotidianolacitta.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
    <script>
        window.cookieconsent_options = {
            "message":"La Città Quotidiano utilizza i cookie per analizzare il traffico, personalizzare annunci e contenuti ed avere la migliore esperienza sul sito. Se continui ad utilizzare questo sito accetti implicitamente il loro utilizzo.",
            "dismiss":"Accetta",
            "learnMore":"Leggi di più",
            "link":"https://www.quotidianolacitta.it/cookie-policy-2/",
            "theme":"dark-top"
        };
    </script>
    </div><!-- /.wrap -->
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.quotidianolacitta.it @ 2018-03-27 15:01:35 by W3 Total Cache
-->